Para visualizar o tour virtual corretamente, Flash Player 9.0.28 ou versão posterior é necessária. Faça o download da versão mais recente doFlash Player e instale em seu computador.